Print Friendly, PDF & Email

Technische Warnung des Bürger-CERT
———————————-

TECHNISCHE WARNUNG TW-T17/0055
Titel: Sicherheitsupdate für Mozilla Firefox
Datum: 08.05.2017
Risiko: hoch

ZUSAMMENFASSUNG
Mozilla stellt den Browser Firefox in der Version 53.0.2 bereit, um eine
Sicherheitslücke, die ausschließlich Windows-Systeme betrifft, zu
schließen.

BETROFFENE SYSTEME
– Mozilla Firefox vor 53.0.2
– Microsoft Windows

EMPFEHLUNG
Aktualisieren Sie ihr Mozilla-Produkt auf die neueste Version. Die
Software können Sie über die angegebenen Update-Seiten laden und
entsprechend den Anweisungen installieren.

BESCHREIBUNG
Firefox ist der Open-Source Webbrowser der Mozilla Foundation.

Mozilla schließt eine Sicherheitslücke in Firefox für Windows-Systeme,
durch die ein Angreifer aus dem Internet das Programm zum Absturz bringen
und eventuell beliebige Befehle auf Ihrem System ausführen kann. Der
Hersteller klassifiziert die Auswirkung der Schwachstelle als ‘hoch’,
weshalb Sie der Update-Empfehlung zügig nachkommen sollten.

QUELLEN
– Mozilla Firefox Update Seite

– Mozilla Foundation Security Advisory MFSA 2017-14 (Englisch)

———————————————————————–
Diese Technische Warnung ist ein kostenloses Service-Angebot des
Bürger-CERT, http://www.buerger-cert.de. Die Informationen werden mit
größter Sorgfalt recherchiert und aufbereitet, dennoch kann eine
Gewähr oder Haftung für die Vollständigkeit und Richtigkeit nicht
übernommen werden.

Unter http://www.buerger-cert.de haben Sie die Möglichkeit, diesen
Informationsdienst zu abonnieren oder abzubestellen. Fragen und
Anregungen an die Redaktion bitte an: =

Schreibe eine Antwort

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong> 

Erforderlich

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.