Print Friendly, PDF & Email

Alle hier angezeigten Warnungen und Informationen unterliegen dem Copyright des Bundesamt für Sicherheit in der Informationstechnik (BSI). Alle hier angezeigten Texte werden mit dem Einverständnis und der Erlaubnis des BSI unter Einhaltung und Akzeptierung des Copyright veröffentlicht.

19

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0130 – VMware ESXi und vCenter: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 3 VMware ESXi und vCenter: Mehrere Schwachstellen 17.09.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware ESXi 6.0 VMware ESXi...
Lesen Sie weiter

11

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0129 – Adobe Flash Player: Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Sicherheitshinweis Risikostufe 3 Adobe Flash Player: Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten 11.09.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

11

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0128 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 3 Google Chrome: Mehrere Schwachstellen 11.09.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 77.0.3865.75 ____________________________________________________________________________________________________ Empfehlung: Das...
Lesen Sie weiter

5

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0126 – WordPress: Schwachstellen ermöglichen Cross-Site Scripting

Art der Meldung: Sicherheitshinweis Risikostufe 3 WordPress: Schwachstellen ermöglichen Cross-Site Scripting 05.09.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source WordPress < 5.2.3 ____________________________________________________________________________________________________...
Lesen Sie weiter

5

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0125 – Google Android: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 4 Google Android: Mehrere Schwachstellen 04.09.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android ____________________________________________________________________________________________________ Empfehlung: Das BürgerCERT empfiehlt...
Lesen Sie weiter

5

Sep 19

[Buerger-Cert-Warnmeldung] TW-T19-0124 – Mozilla Firefox/Firefox ESR: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 3 Mozilla Firefox/Firefox ESR: Mehrere Schwachstellen 04.09.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 69 Mozilla Firefox...
Lesen Sie weiter

27

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0123 – Google Chrome: Schwachstelle gefährdet Vertraulichkeit, Integrität und Verfügbarkeit

Art der Meldung: Sicherheitshinweis Risikostufe 3 Google Chrome: Schwachstelle gefährdet Vertraulichkeit, Integrität und Verfügbarkeit 27.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome <...
Lesen Sie weiter

27

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0122 – Google Android Q: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 4 Google Android Q: Mehrere Schwachstellen 26.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android Q ____________________________________________________________________________________________________ Empfehlung: Das...
Lesen Sie weiter

27

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0064_Update_1 – Apple Mac OS: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 4 Apple Mac OS: Mehrere Schwachstellen 27.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS < 10.12.7 Apple...
Lesen Sie weiter

27

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0063_Update_2 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 5 Apple iOS: Mehrere Schwachstellen 27.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.3 Apple iOS <...
Lesen Sie weiter

26

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0121 – OpenPGP: Mehrere Schwachstellen

Art der Meldung: Sicherheitshinweis Risikostufe 3 OpenPGP: Mehrere Schwachstellen   23.08.2019____________________________________________________________________________________________________ Betroffene Systeme: PGP Corporation OpenPGP <= 4.2.0 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

22

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0120 – BitDefender Antivirus: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Sicherheitshinweis Risikostufe 2 BitDefender Antivirus: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen   22.08.2019____________________________________________________________________________________________________ Betroffene Systeme: BitDefender Antivirus Free...
Lesen Sie weiter

22

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0119 – Trend Micro AntiVirus: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Sicherheitshinweis Risikostufe 2 Trend Micro AntiVirus: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen   22.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Trend...
Lesen Sie weiter

22

Aug 19

[Buerger-Cert-Newsletter] SICHER • INFORMIERT vom 22.08.2019

SICHER • INFORMIERT vom 22.08.2019 Ausgabe: 18/2019 Inhalt   In den Schlagzeilen----------------- Daten von 90.000 Mastercard-Kunden im Netz 2. Telefonanlagen...
Lesen Sie weiter

20

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0118 – VLC: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 VLC: Mehrere Schwachstellen 20.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source VLC < 3.0.8 ____________________________________________________________________________________________________ Empfehlung: Das...
Lesen Sie weiter

16

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0117 – LibreOffice: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 LibreOffice: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten   16.08.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

15

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0116 – Adobe Photoshop: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Photoshop: Mehrere Schwachstellen   14.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Photoshop < 19.1.9 Adobe Photoshop...
Lesen Sie weiter

15

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0115 – Adobe Acrobat und Acrobat Reader: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Acrobat und Acrobat Reader: Mehrere Schwachstellen   14.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat Reader...
Lesen Sie weiter

9

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0114 – Intel Prozessoren: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Warnmeldung Risikostufe 3 Intel Prozessoren: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen   07.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Intel Prozessor Microsoft...
Lesen Sie weiter

9

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0113 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Mehrere Schwachstellen   07.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 76.0.3809.100 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

6

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0112 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   06.08.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

5

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0111 – VMware Produkte: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 VMware Produkte: Mehrere Schwachstellen   05.08.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware ESXi 6.5 VMware ESXi 6.7...
Lesen Sie weiter

2

Aug 19

[Buerger-Cert-Warnmeldung] TW-T19-0110 – VLC: Mehrere Schwachstellen ermöglichen Denial of Service

Art der Meldung: Warnmeldung Risikostufe 2 VLC: Mehrere Schwachstellen ermöglichen Denial of Service   31.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source VLC...
Lesen Sie weiter

31

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0109 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Mehrere Schwachstellen 31.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 76.0.3809.87 ____________________________________________________________________________________________________ Empfehlung: Das...
Lesen Sie weiter

29

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0108 – Apple iTunes: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple iTunes: Mehrere Schwachstellen   24.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iTunes < 12.9.6 windows ____________________________________________________________________________________________________...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0107 – Apple Mac OS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple Mac OS: Mehrere Schwachstellen   23.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS < 10.14.6...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0106 – Apple Safari: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple Safari: Mehrere Schwachstellen   23.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Safari < 12.1.2 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0105 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple iOS: Mehrere Schwachstellen   23.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.4 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0104 – Foxit Phantom PDF Suite: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Foxit Phantom PDF Suite: Mehrere Schwachstellen   22.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Foxit Phantom PDF Suite...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0103 – Kaspersky Anti-Virus: Schwachstelle ermöglicht Offenlegung von Informationen

Art der Meldung: Warnmeldung Risikostufe 2 Kaspersky Anti-Virus: Schwachstelle ermöglicht Offenlegung von Informationen   19.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Kaspersky Anti-Virus <=...
Lesen Sie weiter

23

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0102 – Avast! Antivirus: Schwachstelle ermöglicht Denial of Service

Art der Meldung: Warnmeldung Risikostufe 3 Avast! Antivirus: Schwachstelle ermöglicht Denial of Service   19.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Avast! Antivirus <...
Lesen Sie weiter

17

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0101 – Microsoft Windows Defender: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Warnmeldung Risikostufe 3 Microsoft Windows Defender: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen   17.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft Windows...
Lesen Sie weiter

17

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0100 – Oracle Java SE: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Oracle Java SE: Mehrere Schwachstellen   17.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Oracle Java SE 11.0.3 Oracle...
Lesen Sie weiter

17

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0099 – LibreOffice: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 LibreOffice: Mehrere Schwachstellen   17.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source LibreOffice < 6.2.5 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

16

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0098 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 2 Google Chrome: Mehrere Schwachstellen   16.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 75.0.3770.142 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

16

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0097 – VLC: Schwachstelle ermöglicht Denial of Service

Art der Meldung: Warnmeldung Risikostufe 2 VLC: Schwachstelle ermöglicht Denial of Service   16.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source VLC <=...
Lesen Sie weiter

12

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0096 – Zoom Video Communications Client (Mac OS): Schwachstelle ermöglicht Ausführen von beliebigem Programmcode

Art der Meldung: Warnmeldung Risikostufe 4 Zoom Video Communications Client (Mac OS): Schwachstelle ermöglicht Ausführen von beliebigem Programmcode   12.07.2019____________________________________________________________________________________________________...
Lesen Sie weiter

12

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0095 – Mozilla Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Thunderbird: Mehrere Schwachstellen   12.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Thunderbird < 60.8 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

11

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0094 – Mozilla Firefox/Firefox ESR: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Firefox/Firefox ESR: Mehrere Schwachstellen   10.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 68 Mozilla...
Lesen Sie weiter

11

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0093 – Microsoft Edge: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 Microsoft Edge: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten   10.07.2019____________________________________________________________________________________________________ Betroffene...
Lesen Sie weiter

5

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0091 – WordPress: Schwachstelle ermöglicht SQL-Injektion

Art der Meldung: Warnmeldung Risikostufe 3 WordPress: Schwachstelle ermöglicht SQL-Injektion   05.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source WordPress < WP Statistics...
Lesen Sie weiter

5

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0063_Update_1 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 5 Apple iOS: Mehrere Schwachstellen   05.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.3 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

5

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0092 – Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen   05.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Foxit...
Lesen Sie weiter

2

Jul 19

[Buerger-Cert-Warnmeldung] TW-T19-0090 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   02.07.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

26

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0089 – Dell Computer: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten

Art der Meldung: Warnmeldung Risikostufe 4 Dell Computer: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten   24.06.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

26

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0087 – Mozilla Firefox: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des angegriffenen Nutzers

Art der Meldung: Warnmeldung Risikostufe 4 Mozilla Firefox: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des angegriffenen Nutzers...
Lesen Sie weiter

26

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0086 – VLC: Schwachstelle ermöglicht Codeausführung

Art der Meldung: Warnmeldung Risikostufe 2 VLC: Schwachstelle ermöglicht Codeausführung   14.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source VLC < 3.0.7 ____________________________________________________________________________________________________...
Lesen Sie weiter

26

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0084 – Mozilla Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Thunderbird: Mehrere Schwachstellen   14.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Thunderbird < 60.7.1 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

26

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0085 – Google Chrome: Schwachstelle gefährdet Vertraulichkeit, Integrität und Verfügbarkeit

Art der Meldung: Warnmeldung Risikostufe 2 Google Chrome: Schwachstelle gefährdet Vertraulichkeit, Integrität und Verfügbarkeit   14.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome...
Lesen Sie weiter

22

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0088 – Mozilla Firefox und Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 2 Mozilla Firefox und Thunderbird: Mehrere Schwachstellen   21.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 67.0.4...
Lesen Sie weiter

13

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0083 – Microsoft Patchday Juni 2019

Art der Meldung: Warnmeldung Risikostufe 4 Microsoft Patchday Juni 2019   12.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft ChakraCore Microsoft Edge Microsoft Internet...
Lesen Sie weiter

13

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0081 – Mozilla Firefox: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Firefox: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   12.06.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

12

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0082 – Adobe Flash Player: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 4 Adobe Flash Player: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   12.06.2019____________________________________________________________________________________________________ Betroffene...
Lesen Sie weiter

8

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0080 – VMware Tools und Workstation: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 VMware Tools und Workstation: Mehrere Schwachstellen   06.06.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware Workstation < 15.1.0...
Lesen Sie weiter

7

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0079 – M Horse Pure 1 – Schadsoftwareinfektion im Auslieferungszustand

Art der Meldung: Warnmeldung Risikostufe 5 M Horse Pure 1 - Schadsoftwareinfektion im Auslieferungszustand   07.06.2019____________________________________________________________________________________________________ Betroffene Systeme: ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

7

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0078 – Doogee BL7000 – Schadsoftwareinfektion im Auslieferungszustand

Art der Meldung: Warnmeldung Risikostufe 5 Doogee BL7000 - Schadsoftwareinfektion im Auslieferungszustand   07.06.2019____________________________________________________________________________________________________ Betroffene Systeme: ____________________________________________________________________________________________________ Empfehlung: Das Bundesamt...
Lesen Sie weiter

5

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0077 – phpMyAdmin: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 2 phpMyAdmin: Mehrere Schwachstellen   05.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source phpMyAdmin < 4.8.6 Open Source...
Lesen Sie weiter

5

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0076 – Google Chrome: Mehrere Schwachstellen ermöglichen Denial of Service

Art der Meldung: Warnmeldung Risikostufe 2 Google Chrome: Mehrere Schwachstellen ermöglichen Denial of Service   05.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome...
Lesen Sie weiter

4

Jun 19

[Buerger-Cert-Warnmeldung] TW-T19-0075 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   04.06.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

29

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0074 – Apple iTunes: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple iTunes: Mehrere Schwachstellen 29.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iTunes < 12.9.5 Windows ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

24

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0073 – Mozilla Firefox und Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Mozilla Firefox und Thunderbird: Mehrere Schwachstellen   22.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 67...
Lesen Sie weiter

17

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0072 – F-Secure Produkte: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Warnmeldung Risikostufe 2 F-Secure Produkte: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen   16.05.2019____________________________________________________________________________________________________ Betroffene Systeme: F-Secure Anti-Virus <...
Lesen Sie weiter

15

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0069 – Adobe Acrobat und Reader: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Acrobat und Reader: Mehrere Schwachstellen   15.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat Reader DC...
Lesen Sie weiter

15

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0065 – Apple Safari: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 Apple Safari: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit Benutzerrechten   14.05.2019____________________________________________________________________________________________________ Betroffene...
Lesen Sie weiter

15

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0067 – VMware Workstation: Schwachstelle ermöglicht Privilegieneskalation

Art der Meldung: Warnmeldung Risikostufe 4 VMware Workstation: Schwachstelle ermöglicht Privilegieneskalation   15.05.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware Workstation < 15.1.0 ____________________________________________________________________________________________________...
Lesen Sie weiter

15

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0066 – Intel Prozessoren und Server Firmware: Mehrere Schwachstellen ermöglichen Privilegieneskalation

Art der Meldung: Warnmeldung Risikostufe 4 Intel Prozessoren und Server Firmware: Mehrere Schwachstellen ermöglichen Privilegieneskalation   15.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Intel...
Lesen Sie weiter

15

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0064 – Apple Mac OS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple Mac OS: Mehrere Schwachstellen   14.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS < 10.12.7...
Lesen Sie weiter

14

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0063 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple iOS: Mehrere Schwachstellen   14.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.3 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

9

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0062 – LibreOffice: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 LibreOffice: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   09.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Open...
Lesen Sie weiter

9

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0061 – Kaspersky Anti-Virus: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten

Art der Meldung: Warnmeldung Risikostufe 4 Kaspersky Anti-Virus: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten   09.05.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

8

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0060 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   07.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

2

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0059 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Mehrere Schwachstellen   02.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 74.0.3729.131 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

2

Mai 19

[Buerger-Cert-Warnmeldung] TW-T19-0058 – Mehrere Schwachstellen in E-Mail Programmen ermöglichen Umgehen von Sicherheitsvorkehrungen

Art der Meldung: Warnmeldung Risikostufe 2 Mehrere Schwachstellen in E-Mail Programmen ermöglichen Umgehen von Sicherheitsvorkehrungen   02.05.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple...
Lesen Sie weiter

30

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0057 – Foxit Phantom PDF Suite: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Foxit Phantom PDF Suite: Mehrere Schwachstellen   30.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Foxit Phantom PDF Suite...
Lesen Sie weiter

17

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0054 – VMware ESXi, Fusion und Worksataion: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 2 VMware ESXi, Fusion und Worksataion: Mehrere Schwachstellen   12.04.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware ESXi 6.0...
Lesen Sie weiter

17

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0055 – Oracle Java SE: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Oracle Java SE: Mehrere Schwachstellen   17.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Oracle Java SE 11.0.2 Oracle...
Lesen Sie weiter

10

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0053 – Microsoft Patchday April 2019

Art der Meldung: Warnmeldung Risikostufe 4 Microsoft Patchday April 2019   10.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft ChakraCore Microsoft Edge Microsoft Internet...
Lesen Sie weiter

10

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0052 – Adobe Flash Player: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Adobe Flash Player: Mehrere Schwachstellen   10.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Flash Player < 32.0.0.171...
Lesen Sie weiter

10

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0050 – Adobe InDesign: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 4 Adobe InDesign: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   10.04.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

10

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0049 – Adobe Acrobat und Reader: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 2 Adobe Acrobat und Reader: Mehrere Schwachstellen   10.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat Reader DC...
Lesen Sie weiter

9

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0036 – Intel Prozessor: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Intel Prozessor: Mehrere Schwachstellen   14.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Intel Prozessor ____________________________________________________________________________________________________ Empfehlung: Das BürgerCERT...
Lesen Sie weiter

9

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0048 – ClamAV: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 ClamAV: Mehrere Schwachstellen   04.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source ClamAV < 0.100.3 Open Source...
Lesen Sie weiter

3

Apr 19

[Buerger-Cert-Warnmeldung] TW-T19-0047 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   02.04.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

30

Mrz 19

TW-T19-0046 – VMware ESXi: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 VMware ESXi: Mehrere Schwachstellen   29.03.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware ESXi 6.0 VMware ESXi 6.5...
Lesen Sie weiter

26

Mrz 19

TW-T19-0045 – Apple Safari: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple Safari: Mehrere Schwachstellen   26.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Safari < 12.1 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

26

Mrz 19

TW-T19-0044 – Apple iTunes: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple iTunes: Mehrere Schwachstellen   26.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iTunes < 12.9.4-Windows ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

26

Mrz 19

TW-T19-0043 – Apple Mac OS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple Mac OS: Mehrere Schwachstellen   26.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS < High...
Lesen Sie weiter

26

Mrz 19

TW-T19-0041 – Mozilla Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Thunderbird: Mehrere Schwachstellen   26.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Thunderbird < 60.6 Mozilla Thunderbird...
Lesen Sie weiter

26

Mrz 19

TW-T19-0042 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple iOS: Mehrere Schwachstellen   26.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.2 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

25

Mrz 19

TW-T19-0040 – Mozilla Firefox: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Firefox: Mehrere Schwachstellen   25.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 66.0.1 Mozilla Firefox...
Lesen Sie weiter

22

Mrz 19

TW-T19-0037_Update_1 – WordPress: Schwachstelle ermöglicht Übernahme einer Website

Art der Meldung: Warnmeldung Risikostufe 4 WordPress: Schwachstelle ermöglicht Übernahme einer Website   21.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source WordPress <...
Lesen Sie weiter

20

Mrz 19

TW-T19-0039 – Mozilla Firefox: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Firefox: Mehrere Schwachstellen   20.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox 66 Mozilla Firefox ESR...
Lesen Sie weiter

18

Mrz 19

TW-T19-0038 – VMware Workstation: Mehrere Schwachstellen ermöglichen Privilegieneskalation

Art der Meldung: Warnmeldung Risikostufe 4 VMware Workstation: Mehrere Schwachstellen ermöglichen Privilegieneskalation   18.03.2019____________________________________________________________________________________________________ Betroffene Systeme: VMware Workstation < 14.1.6...
Lesen Sie weiter

15

Mrz 19

TW-T19-0037 – WordPress: Schwachstelle ermöglicht Übernahme einer Website

Art der Meldung: Warnmeldung Risikostufe 3 WordPress: Schwachstelle ermöglicht Übernahme einer Website   15.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source WordPress <...
Lesen Sie weiter

13

Mrz 19

TW-T19-0035 – Adobe Photoshop: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Photoshop: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   13.03.2019____________________________________________________________________________________________________ Betroffene Systeme:...
Lesen Sie weiter

13

Mrz 19

TW-T19-0034 – Microsoft Patchday März 2019

Art der Meldung: Warnmeldung Risikostufe 4 Microsoft Patchday März 2019   13.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft ChakraCore Microsoft Edge Microsoft Internet...
Lesen Sie weiter

13

Mrz 19

TW-T19-0033 – Adobe Digital Editions: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Digital Editions: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   13.03.2019____________________________________________________________________________________________________ Betroffene...
Lesen Sie weiter

13

Mrz 19

TW-T19-0032 – Google Chrome: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Mehrere Schwachstellen   13.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 73.0.3683.75 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

5

Mrz 19

TW-T19-0031 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   05.03.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

5

Mrz 19

TW-T19-0030 – Google Chrome: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

  Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   04.03.2019____________________________________________________________________________________________________ Betroffene...
Lesen Sie weiter

28

Feb 19

TW-T19-0029 – Krüger&Matz Eagle 804: Schadsoftwareinfektion im Auslieferungszustand

Art der Meldung: Warnmeldung Risikostufe 5 Krüger&Matz Eagle 804: Schadsoftwareinfektion im Auslieferungszustand   26.02.2019____________________________________________________________________________________________________ Betroffene Systeme: ____________________________________________________________________________________________________ Empfehlung: Das Bundesamt...
Lesen Sie weiter

26

Feb 19

TW-T19-0029 – Krüger&Matz Eagle 804: Schadsoftwareinfektion im Auslieferungszustand

Art der Meldung: Warnmeldung Risikostufe 5 Krüger&Matz Eagle 804: Schadsoftwareinfektion im Auslieferungszustand   26.02.2019____________________________________________________________________________________________________ Betroffene Systeme: ____________________________________________________________________________________________________ Empfehlung: Das Bundesamt...
Lesen Sie weiter

22

Feb 19

TW-T19-0028 – Adobe Acrobat DC: Schwachstelle ermöglicht Offenlegung von Informationen

Art der Meldung: Warnmeldung Risikostufe 2 Adobe Acrobat DC: Schwachstelle ermöglicht Offenlegung von Informationen   22.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat...
Lesen Sie weiter

22

Feb 19

TW-T19-0027 – WinRAR: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten

Art der Meldung: Warnmeldung Risikostufe 4 WinRAR: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten   22.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Open...
Lesen Sie weiter

22

Feb 19

TW-T19-0026 – WordPress: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 WordPress: Mehrere Schwachstellen   21.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source WordPress < 4.9.9 Open Source...
Lesen Sie weiter

16

Feb 19

TW-T19-0025 – Mozilla Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Thunderbird: Mehrere Schwachstellen   15.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Thunderbird < 60.5.1 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

15

Feb 19

TW-T19-0024 – Mozilla Firefox: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Mozilla Firefox: Mehrere Schwachstellen   14.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox < 65.0.1 Mozilla Firefox...
Lesen Sie weiter

15

Feb 19

TW-T19-0023 – Adobe Acrobat DC: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Acrobat DC: Mehrere Schwachstellen   13.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat Reader DC <...
Lesen Sie weiter

15

Feb 19

TW-T19-0022 – Adobe Flash Player: Schwachstelle ermöglicht Offenlegung von Informationen

Art der Meldung: Warnmeldung Risikostufe 2 Adobe Flash Player: Schwachstelle ermöglicht Offenlegung von Informationen   13.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Flash...
Lesen Sie weiter

15

Feb 19

TW-T19-0021 – Microsoft Patchday Februar 2019

Art der Meldung: Warnmeldung Risikostufe 4 Microsoft Patchday Februar 2019   13.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft ChakraCore Microsoft Edge Microsoft Internet...
Lesen Sie weiter

8

Feb 19

TW-T19-0019 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 5 Apple iOS: Mehrere Schwachstellen   08.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.1.4 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

8

Feb 19

TW-T19-0020 – Apple Mac OS X: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple Mac OS X: Mehrere Schwachstellen   08.02.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS X...
Lesen Sie weiter

31

Jan 19

TW-T19-0016 – Mozilla Firefox und Mozilla Firefox ESR: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Firefox und Mozilla Firefox ESR: Mehrere Schwachstellen   30.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Firefox...
Lesen Sie weiter

31

Jan 19

TW-T19-0015 – Mozilla Thunderbird: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Mozilla Thunderbird: Mehrere Schwachstellen   30.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Mozilla Thunderbird < 60.5 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

30

Jan 19

TW-T19-0014 – Google Chrome: Mehrere Schwachstellen ermöglichen

Art der Meldung: Warnmeldung Risikostufe 3 Google Chrome: Mehrere Schwachstellen ermöglichen   30.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Chrome < 72.0.3626.81 ____________________________________________________________________________________________________...
Lesen Sie weiter

29

Jan 19

TW-T19-0013 – Apple iOS – FaceTime: Schwachstelle ermöglicht Offenlegung von Informationen

Art der Meldung: Warnmeldung Risikostufe 2 Apple iOS - FaceTime: Schwachstelle ermöglicht Offenlegung von Informationen   29.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple...
Lesen Sie weiter

28

Jan 19

TW-T19-0012 – phpMyAdmin: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 phpMyAdmin: Mehrere Schwachstellen   28.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Open Source phpMyAdmin < 4.8.5 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

25

Jan 19

TW-T19-0011 – Apple iTunes: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple iTunes: Mehrere Schwachstellen   25.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iTunes < 12.9.3-windows ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

25

Jan 19

TW-T19-0001_Update_1 – Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen   25.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Foxit...
Lesen Sie weiter

25

Jan 19

TW-T19-0010 – Apple Mac OS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple Mac OS: Mehrere Schwachstellen   23.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Mac OS < 10.12.6...
Lesen Sie weiter

25

Jan 19

TW-T19-0009 – Apple Safari: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Apple Safari: Mehrere Schwachstellen   23.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple Safari < 12.0.3 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

25

Jan 19

TW-T19-0008 – Apple iOS: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Apple iOS: Mehrere Schwachstellen   23.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Apple iOS < 12.1.3 ____________________________________________________________________________________________________ Empfehlung:...
Lesen Sie weiter

25

Jan 19

TW-T19-0007 – Check Point Zone Alarm: Schwachstelle ermöglicht Erlangen von Administratorrechten

Art der Meldung: Warnmeldung Risikostufe 4 Check Point Zone Alarm: Schwachstelle ermöglicht Erlangen von Administratorrechten   21.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Check...
Lesen Sie weiter

17

Jan 19

TW-T19-0006 – Oracle Java SE: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Oracle Java SE: Mehrere Schwachstellen   16.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Oracle Java SE 11.0.1 Oracle...
Lesen Sie weiter

14

Jan 19

TW-T19-0005 – VideoLAN VLC Media Player: Schwachstelle ermöglicht Denial of Service und Offenlegung von Informationen

Art der Meldung: Warnmeldung Risikostufe 2 VideoLAN VLC Media Player: Schwachstelle ermöglicht Denial of Service und Offenlegung von Informationen  ...
Lesen Sie weiter

11

Jan 19

TW-T19-0004 – Microsoft Patchday Januar 2019

Art der Meldung: Warnmeldung Risikostufe 4 Microsoft Patchday Januar 2019   09.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Microsoft Edge Microsoft Excel Microsoft Internet...
Lesen Sie weiter

8

Jan 19

TW-T19-0002 – Adobe Acrobat und Acrobat Reader: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Adobe Acrobat und Acrobat Reader: Mehrere Schwachstellen   07.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Adobe Acrobat Reader...
Lesen Sie weiter

8

Jan 19

TW-T19-0003 – Google Android: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 4 Google Android: Mehrere Schwachstellen   08.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Google Android 7.0 Google Android 7.1.1...
Lesen Sie weiter

6

Jan 19

TW-T19-0001 – Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen

Art der Meldung: Warnmeldung Risikostufe 3 Foxit Reader und Foxit Phantom PDF Suite: Mehrere Schwachstellen   04.01.2019____________________________________________________________________________________________________ Betroffene Systeme: Foxit...
Lesen Sie weiter